<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
 <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"> 
 <!--<html lang="de-de">-->
   <!--
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-GB" lang="en-GB" dir="ltr"  >
   -->
    <head>
      <base href="http://www.pragerzeitung.cz/index.php/home/sport/21542-man-sollte-niemals-aufgeben" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Prager Zeitung, Prag, Tschechien, aus tschechien, Prag online, Nachrichten Tschechien, Prager Nachrichten" />
  <meta name="rights" content="Prager Zeitung" />
  <meta name="author" content="chefredakteur" />
  <meta name="description" content="Jan Morávek startet voller Zuversicht in die Rückrunde der Bundesliga. Nach dem Rücktritt von Tomáš Rosický wäre er ein idealer Nachfolger in der Nationalelf – wenn der Tscheche beim FC Augsburg nicht selbst so oft verletzt wäre" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Prager Zeitung - „Man sollte niemals aufgeben“</title>
  <link href="/templates/prager_zeitung/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.pragerzeitung.cz/index.php/component/search/?Itemid=217&amp;catid=141&amp;id=21542&amp;format=opensearch" rel="search" title="Search Prager Zeitung" type="application/opensearchdescription+xml" />
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>
  <meta name="news_keywords" content="" />

    <!-- PRINT -->
          <style type="text/css" media="print">
       body {margin:0; padding:0; line-height: 1.4em; word-spacing:1px; letter-spacing:0.2px; font: 13px Arial, Helvetica, serif; color: #000}
       .span8.content {border-right: 1px solid #FFFFFF; width: 815px}
        #toTop, .container.top, .imprint, .row.blog span, p.register, .bannergroup,
        .content-links, .article_bottom,
        .row.footer,.span4, .top_search
        { display:none;}
        </style>
    <!-- PRINT -->
    <!-- IMPORTANT -->
    <link rel="stylesheet" href="/templates/prager_zeitung/css/default.css?ver=201609191" type="text/css" />
    <!-- IMPORTANT -->
    <!-- GOOGLE ANALYTICS -->
    <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-30383886-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
     <!-- GOOGLE ANALYTICS -->

</head>
<body>        <!-- DIV MENU -->
    <div class="container top">
        <div class="row imp">
            <div class="imprint">
                 
       
               

          

                <div class="day" style="float:left;">
                   <div  style="width: 125px; height: 32px; text-align: center; line-height: 12px; float: left; padding-bottom: 5px;">
                    <div style="margin-top: 9px;">
                      12. Januar 2018,                     </div>
                  </div>
                </div>    
                <a href="http://www.in-pocasi.cz/predpoved-pocasi/cz/praha/praha-324/" title="In-počasí">
                <div id="weather" style="float:left">                  
                <script type="text/javascript" src="http://www.in-pocasi.cz/pocasi-na-web/pocasi-na-web.php?typ=small&amp;layout=pruh&amp;region=14&amp;barva-den=B0B0B0&amp;barva-teplota=B0B0B0&amp;dni=1&amp;lang=de">
                </script>
                 </div>
               </a>
          

            </div>
            <div class="top_search">
                <div class='top_login'><p class='top_login'><a href='/index.php/component/users/?view=login'>Login</a></p></div>        
                <a href="http://www.facebook.com/pragerzeitung"><span class="fcb_icon"></span></a>
                <a href="https://twitter.com/prager_zeitung"><span class="twitter_icon"></span></a>
                <a href="https://www.instagram.com/pragerzeitung/"><span class="instg_icon"></span></a>
                <a href="https://plus.google.com/103740830883492417403?rel=author"><span class="google"></span></a>

                <a href="/index.php?format=feed&amp;type=rss"><span class="rss_icon"></span></a>
                <form action="/index.php/home/sport" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="40"  class="inputbox" type="text" size="150" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /><button id="search_icon" value="Search"  class="button" type="submit" style="border: 0; background: transparent" onclick="this.form.searchword.focus();"><span ></span></button>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="217" />
	</div>
</form>

            </div>
        </div>
        <div class="row logo">
            <div id="logo">
                    <a name="top" href="/"><img width="485" height="100" src="/images/logo/pz_logo_top.gif"  alt="Prager Zeitung logo" /></a>


                </div>
                
          
               
                <div class="span12">

                    <span class="page-header">
                    </span>
                </div>
            </div>
            <div class="row topmenu">
                <div class="top_menu">
                    
<ul class="menu">
<li class="item-101 active parent"><a href="/" >Home</a></li><li class="item-102 parent"><a href="/index.php/prag-er-leben" >Prag.er.leben</a></li><li class="item-139 parent"><a href="/index.php/aboservice" >Kontakt</a></li></ul>

                </div>
            </div>
            <div class="row submenu">
                <div class="top_submenu">
                    
<ul class="menu" id="submenu">
<li class="item-105"><a href="/index.php/home/politik" >Politik</a></li><li class="item-106"><a href="/index.php/home/wirtschaft" >Wirtschaft</a></li><li class="item-107"><a href="/index.php/home/gesellschaft" >Gesellschaft</a></li><li class="item-108"><a href="/index.php/home/kultur" >Kultur</a></li><li class="item-216"><a href="/index.php/home/reisen" >Reisen</a></li><li class="item-217 current active"><a href="/index.php/home/sport" >Sport</a></li><li class="item-226"><a href="/index.php/home/geschichte" >Geschichte</a></li></ul>

                </div>
            </div>
        </div>  <!--  MENU -->
        <!--  CONTAINER for the main conent -->
        <div class="container body">                    <!-- beginning of WRAPER -->
            <div class="wrapper_main">                    <!-- DIVISION OF MAIN ON MAIN and RIGHT -->
                <div class="row middle">                      <!--  MAIN INCLUDING COMPONENT -->
                    <div class="span8 content">
                       
                         <div class="breadcrumbs">
    
<a href="/" class="pathway">Home</a> <img src="/templates/prager_zeitung/images/system/arrow.png" alt=""  /> <a href="/index.php/home/sport" class="pathway">Sport</a> <img src="/templates/prager_zeitung/images/system/arrow.png" alt=""  /> <span>„Man sollte niemals aufgeben“</span>    </div>
 
                 
                        <div class="main">

                            
                            <div class="item-page">









    


	<!-- <dl class="article-info"> -->



					
	<!-- </dl> -->




        
 <h2 class='title article'><a href='/index.php/home/sport/21542-man-sollte-niemals-aufgeben'>„Man sollte niemals aufgeben“</a></h2><div class="row article"><div class="art_img"><a href="/images/Artikel/Sport/moravek-trainingslager-fca_opt.jpg" rel="lightbox[gallery]" ><img src="/images/Artikel/Sport/moravek-trainingslager-fca_opt.jpg"  alt="Jan Morávek im Trainingslager in Mals/Südtirol (Juli 2017)   © FC Augsburg" width="300" height="200" /></a><div id="gallery_list">moravek-trainingslager-fca_opt.jpg</div><div id="gallery_titles">{"moravek-trainingslager-fca_opt.jpg" : "Jan Morávek im Trainingslager in Mals/Südtirol (Juli 2017)   © FC Augsburg"}</div></div>





<p class='date'>12. 01. 2018</p><p class='perex'>Jan Morávek startet zuversichtlich in die Bundesliga-Rückrunde. Nach dem Rücktritt von Tomáš Rosický wäre er ein idealer Nachfolger in der Nationalelf – wenn der Tscheche beim FC Augsburg nicht selbst so oft verletzt wäre</p>
<p><br /><br /><em>Interview von Klaus Hanisch</em> <br /><br /><br /><strong><em>PZ:</em> Was wünschen Sie sich für das neue Jahr 2018?</strong><br /><strong>Jan Morávek:</strong> Ich hoffe natürlich, dass wir weiterhin so viele Punkte sammeln wie in der Vorrunde – und dass ich gesund bleibe.  <br /><br /><strong>Der FCA spielte eine starke Vorrunde und steht mit 24 Punkten auf Tabellenplatz 9. Sie absolvierten jedoch nur fünf der 17 Spiele, davon keines über die volle Spielzeit. Zudem ist der Augsburger Kader mit mehr als 30 Spielern sehr groß. Was ist in der Rückrunde für Sie beim FCA möglich?</strong><br />Klar, ich persönlich habe mir die Hinrunde anders vorgestellt. Aber ich bin froh, dass wir so viele Punkte geholt haben. Ich will mich jetzt jeden Tag im Training zeigen und hoffe, dass ich der Mannschaft in der Rückrunde mit mehr Einsatzminuten auf dem Platz helfen kann.<br /><br /><strong>Seit Jahren plagen Sie immer wieder Verletzungen. Zwischen März 2014 und August 2015 standen Sie sogar fast eineinhalb Jahre nicht auf dem Rasen. Hatten Sie schon mal Angst um Ihre Karriere?</strong><br />Es war natürlich nie eine schöne Zeit, als ich verletzt war. Verletzungen sind im Fußball das Schlimmste, was es gibt. Das weiß jeder Profi. Aber ich habe probiert, immer positiv zu denken und zu bleiben. Mein Glück ist, dass ich immer tolle Leute um mich herum hatte. Meine Frau und meine Familie haben mich immer unterstützt. Und hier, beim FC Augsburg, war es genauso. Deshalb habe ich nie an ein Ende meiner Karriere gedacht. Es wurde ja auch in den letzten zwei Jahren immer besser. Man sollte niemals aufgeben.<br /><br /><strong>Augsburgs Manager Stefan Reuter sagte der „Prager Zeitung“ 2015 in einem Interview, er wünsche Ihnen endlich mal eine komplett verletzungsfreie Saison. Glauben Sie selbst noch daran?</strong><br />Ja. Wenn ich auf diese Saison schaue, dann waren es wirklich nur noch Kleinigkeiten im Vergleich zu früheren Jahren. Ich habe das Gefühl, dass es in eine positive Richtung geht. Ich will einfach nicht mehr an Verletzungen denken.<br /><br /><strong>Stefan Reuter erklärte uns auch, dass er trotz aller Verletzungen von Ihren fußballerischen Qualitäten vollkommen überzeugt sei. Gaben solche Aussagen den Ausschlag dafür, dass Sie Ihren Vertrag in Augsburg vor genau einem Jahr trotz aller Rückschläge bis 2020 verlängert haben?</strong><br />Auf jeden Fall. Ich hatte zuvor schon gute Gespräche mit dem Verein und daher war mir von Anfang an klar, dass ich beim FCA bleiben will. Ich bin sehr froh, dass ich es so gemacht habe und bin optimistisch, dass ich der Mannschaft noch mehr helfen kann. Beim FCA passt einfach alles, das ganze Umfeld ist super.<br /><br /><br /><br /><br /><em>„Bohemians Prag und der FC Augsburg sich sich als Vereine sehr ähnlich.“</em><br /><br /><br /><br /><br /><strong>Liegen Ihnen prinzipiell kleine Vereine wie Augsburg oder Bohemians Prag mehr als große wie Schalke 04?</strong><br />Ja, das haben Sie ganz richtig erkannt. Bohemians und der FCA sind sich als Vereine sehr ähnlich. Sie passen viel besser zu mir als damals Schalke. Auch wenn ich froh bin, dass ich mal erleben konnte, wie solch ein großer Verein wie Schalke funktioniert. Doch die Zeit nun in Augsburg und zuvor schon in Kaiserslautern hat mir gezeigt, dass ich in kleinere, familiäre Vereine gehöre.<br /><br /><strong>Sie kamen schon mit 19 Jahren in die Bundesliga zu Schalke. Dort war Felix Magath Ihr Trainer. Vermuten Sie auch, dass er Sie mit seinem berüchtigten knallharten Training damals „kaputt trainiert“ hat, wie oft in Tschechien spekuliert wird?</strong><br /><em>(überlegt eine Weile)</em> Gute Frage. Ob das stimmt, kann ich nicht beantworten. Aber richtig ist, dass es für mich mit damals erst 19 Jahren natürlich ein riesiger Sprung aus der tschechischen Liga in die Bundesliga war. Das Training war in der Tat sehr hart – alles war sehr, sehr hart. Die erste Saison habe ich ganz gut bewältigt. Es kann aber tatsächlich sein, dass aufgrund der großen Müdigkeit im Körper in der nächsten Saison auch die ersten Verletzungen kamen. Vielleicht war das tatsächlich nicht optimal. Aber es war auch eine große Erfahrung für mich, unter Felix Magath zu trainieren und das mal zu erleben. Ich glaube, härter geht es nicht mehr ... <em>(lacht)</em><br /><br /><img src="/images/Artikel/Sport/JanMoravek_StephanEissler_CCBY-SA30.jpg" border="0" alt="Jan Morávek (links) im Zweikampf mit Christian Gentner vom VfB Stuttgart (August 2013)    © Stephan Eissler, CC BY-SA 3.0" title="Jan Morávek (links) im Zweikampf mit Christian Gentner vom VfB Stuttgart (August 2013)    © Stephan Eissler, CC BY-SA 3.0" width="569" height="500" style="margin: 50px 10px; border: 1px solid black;" /><br /><br /><strong>Der frühere Schalke-Profi Jiří Němec empfahl Sie angeblich nach Deutschland. Er wird und wurde als Ihr Förderer beschrieben. Wie haben Sie von ihm profitiert?</strong><br />Er hat mir anfangs geholfen und war mit mir eine Woche lang in Gelsenkirchen, um mir die Stadt, den Verein und die Leute zu zeigen, und wie dort alles abläuft. Deshalb war er beim Wechsel schon wichtig für mich. Aber ich weiß nicht, ob er mich tatsächlich empfohlen hat. Ich war froh, dass er damals dabei war, aber jetzt habe ich ehrlich gesagt keinen Kontakt mehr zu ihm. <br /><br /><strong>Sie verbinden auffällig viele Parallelen mit Tomáš Rosický. Und Sie wurden auch frühzeitig mit ihm verglichen. Er wurde oft als „Mozart des Fußballs“ bezeichnet, Sie als „kleiner Mozart“. Hat Sie das belastet?</strong><br />Zu Beginn einer Karriere wird man ja gerne mit anderen Spielern verglichen. Aber Tomáš war einzigartig. Es ist nahezu unmöglich, das zu schaffen, was er erreicht hat. Er war ein großartiger Fußballer und ist auch ein fantastischer Mensch, hatte große Erfolge mit Arsenal und Borussia Dortmund. Zwar war es schön, so etwas zu lesen, aber ich habe schon damals gewusst, dass es übertrieben war und ich meinen eigenen Weg gehen muss.<br /><br /><strong>Vor zehn Jahren kürte Sie ein tschechisches Fachmagazin zum größten Talent im tschechischen Fußball. War das Ansporn oder Problem für Sie?</strong><br />Ich bin nicht der Typ, der so etwas liest und sich dann allzu viele Gedanken darüber macht oder es gar als Problem ansieht. Ich habe das damals mitbekommen, aber ich habe mir nicht lange den Kopf darüber zerbrochen. Ich habe mich auf meine Arbeit konzentriert und wollte einfach immer die beste Leistung für die Mannschaft geben, für die ich gerade gespielt habe. <br /><br /><strong>Tomáš Rosický trat vor kurzem zurück, nach unzähligen Verletzungen. Wie haben Sie diese Nachricht aufgenommen?</strong><br />Ich war sehr traurig, als ich die Nachricht erhielt, dass er aufhörte. Für die Nationalelf und generell für den tschechischen Fußball war er eine sehr wichtige Persönlichkeit. Daher gibt es, glaube ich, keinen in Tschechien, der darüber nicht traurig war. Ich habe auch gehört, dass viele Leute nach seiner Pressekonferenz geweint haben sollen. <br /><br /><strong>Hat Sie sein Rücktritt nachdenklich gemacht für Ihre eigene Karriere, mit ebenfalls so vielen Verletzungen?</strong><br />Ich habe mir noch nie Gedanken darüber gemacht, mit dem Fußball aufzuhören. Dafür ist er einfach zu schön. Und es kann ja auch nicht jeder sein Hobby zum Beruf machen. Ich freue mich jeden Tag darüber, dass ich in der Bundesliga spielen kann und ich weiß, dass viele tschechische Spieler davon träumen, auch diesen Schritt machen zu dürfen. Ich habe die Möglichkeit, hier zu spielen und konzentriere mich ganz auf meine Karriere. Und das heißt nun, auf die Rückrunde in der Bundesliga. Wir haben eine gute Vorbereitung absolviert und wollen dies in den nächsten Spielen auch zeigen.<br /><br /><br /><br /><br /><em>„Über die Nationalmannschaft mache ich mir derzeit keine Gedanken.“</em><br /><br /><br /><br /><br /><strong>Rosický erklärte mal, dass enorm viel Geduld und Willenskraft nötig seien, um nach Verletzungen immer wieder den Anschluss zu schaffen. Sind Sie ein geduldiger Mensch oder mussten Sie sich diese Überzeugung erst antrainieren?</strong><br />Meine schlimmste Verletzung hatte ich am Kreuzband. Danach hatte ich schon ein paar Tage lang eine depressive Stimmung. Sobald aber die Reha anfing, war ich immer bereit, wieder alles zu geben, um so schnell wie möglich auf den Platz zurückzukommen.<br /><br /><strong>Bei seinem Abschied bedauerte Rosický, dass er nie dahin gekommen sei, wie gut er hätte sein können. Denken Sie angesichts Ihrer vielen Verletzungen auch manchmal so?</strong><br />Dieser Satz hat mich sehr nachdenklich gemacht. Auf der einen Seite finde ich ihn traurig, auf der anderen Seite ist er aber auch superehrlich. Vielleicht wird es bei mir auch so sein, wenn meine Karriere zu Ende geht. Aber bis dahin habe ich noch einige Jahre Zeit, und vielleicht auch noch Potenzial, um mich zu verbessern. Ich will das auf jeden Fall jeden Tag weiter versuchen. Mal sehen, wie es am Ende sein wird. Lassen Sie uns dann noch einmal darüber sprechen.<br /><br /><strong>Mehrere Profis kehrten zuletzt aus der Bundesliga nach Tschechien zurück, wie Václav Pilař und Milan Petržela zu Viktoria Pilsen. Im Frühjahr 2017 dachten Sie angeblich auch an eine Rückkehr. Wie nah dran waren Sie an dieser Entscheidung?</strong><br />Ich habe damals schon ein bisschen überlegt, ob es besser wäre, nach Hause zu gehen. Ich denke, das ist ab und zu ganz normal, wenn man schon lange Zeit im Ausland spielt. Außerdem war es damals gerade keine so erfolgreiche Zeit für mich. Ich habe auch deshalb über eine Rückkehr nachgedacht, weil ich wusste, dass es ein Angebot aus Tschechien für mich gab. Aber das war schnell vom Tisch. Spätestens als ich hörte, dass der FCA vollauf zufrieden mit mir ist und dass der Klub verlängern will.<br /><br /><strong>Zwar absolvierten Sie bereits im März 2011 das letzte von drei Länderspielen. Aber Sie sind erst 28 Jahre alt und die Nationalelf wird nach der verpassten WM neu aufgebaut. Haben Sie noch Ambitionen?</strong><br />Ich habe immer zuerst an meinen Verein gedacht und will hier einen guten Job machen. Jetzt ist die Situation so, dass ich kein Stammspieler bin. Deshalb mache ich mir auch keine Gedanken über die Nationalmannschaft. Das hat erst Sinn, wenn ich wieder regelmäßig spiele. Dann ist es vielleicht möglich, wieder einmal eingeladen zu werden. Aber ich bin schon jetzt sehr froh, dass ich in der Nationalelf ein paar Einsätze absolvieren konnte. Und dass ich auch die Möglichkeit hatte, mit Tomáš Rosický im Mittelfeld zu spielen. Jetzt gilt es für mich erst einmal, gesund zu bleiben und gut zu trainieren. Mal sehen, was dann daraus wird.<br /><br /><strong>Sie gingen noch als Teenager ins Ausland und sind schon seit neun Jahren weg aus Tschechien. Denken Sie, dass man sich in der Heimat überhaupt noch an den Fußballer Jan Morávek erinnert?</strong><br /><em>(schmunzelt)</em> Ich bin überzeugt davon, dass mich zum Beispiel die Fans und Verantwortlichen von Bohemians nicht vergessen haben. Ich habe damals auch versprochen, dass ich irgendwann zu ihnen zurückkomme. Ich bin auch froh darüber, dass ich mir in Deutschland einen Namen gemacht habe. Aber im Prinzip ist es mir nicht allzu wichtig, ob die Leute sich noch an mich erinnern oder nicht. Wichtiger ist mir, dass ich immer so geblieben bin, wie ich bin. Also genau so wie damals, als mich meine Eltern nach Deutschland geschickt haben. Darüber freue ich mich, und Menschen wie sie sind mir am wichtigsten.<br /><br /><br /><br /></p>
<hr />
<p><br /><br /><strong>ZUR PERSON<br /></strong><br />Ihm wurde eine große Karriere vorhergesagt. Schon als 17-Jähriger debütierte Jan Morávek bei den Profis von Bohemians Prag. 2009 wurde er von Bundesligist FC Schalke 04 verpflichtet, der ihn jedoch bereits ein Jahr später zum 1. FC Kaiserslautern auslieh. 2012 verpflichtete ihn der FC Augsburg. Immer wieder bremsten mehr oder weniger schwere Verletzungen den hochbegabten Mittelfeldspieler aus. Darunter solche, die Fußballer besonders fürchten, wie ein Kreuzbandriss. Und immer wieder hatte er muskuläre Probleme wie Tschechiens Fußball-Idol Tomáš Rosický, mit dem er oft verglichen wurde. Deshalb spielte Morávek zwar für alle tschechischen Juniorenmannschaften von der U18 bis zur U21, absolvierte zwischen März 2010 und März 2011 aber lediglich drei A-Länderspiele.   <br /><br /><br /></p><p class='author'>Text: Klaus Hanisch</p></div><div class ="article_bottom">
<div class ="social_networks">

<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f6f8de92a03b1bf"></script>
<!-- AddThis Button END -->
<div class='stars'></div></div>
</div>



	
 </div> 

                            
                        </div> <!-- MAIN INCLUDING COMPONENT -->
                    </div>
                    <!--  RIGHT -->

                    
                    <div class="span4">
                        <div class="right">

                          <!--  LOGIN -->
                          <div class="login">
                              <div id="title_page">
                                  <div class="img_bckg">
                                      <a href='/images/title_page/25-Jahre-Prager-Zeitung.jpg' rel='lightbox'><img width='150' height='121' src='/image.php?timest=1515784282'  alt='titlepage' /></a>                                      <!-- <a href="/images/title_page/title_page.png"><img width=""  height=""   src="/images/title_page/title_page_thumb.png" alt="titlepage" /></a>  -->
                                      
                                       </div>  
                              </div>

                              <!-- LINK EPAPER -->
                              <div class="page_link">
                                  <a href='/index.php/aboservice/leser-service/epaper'><h2 class='ausgabe'>E-PAPER >>> </h2></a>
                              </div> <!-- LINK EPAPER -->
                          </div> <!--  LOGIN -->

                          

                          <!-- BANNER -->
                          <div class="banner_right_top">
                            <div class='banner right_t'>
                               <div class="bannergroup">

                                 
                                 <div class='banneritem'>
                                    <!-- (c) 2000-2013 Gemius SA version 2.0: /Prager Zeitung/Service, Prager Zeitung - duben + kveten -->
                                    <script language="javascript1.2" type="text/javascript">
                                    //<![CDATA[
                                    document.write('<scr'+'ipt src="http://czgde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=AF5Q7rxX5w8JDS11ChzIdZmGP_zwWe8yXxJkt6BOLAP.o7/redir=" language="javascript"></scr'+'ipt>');
                                    //]]>
                                    </script>
                                </div>
                                
                               </div>
                             </div>
                           </div>
                            <div class="banner_right_top">
                                <!-- BANNER -->

                     

<div class='banner right_t'><div class="bannergroup">


 
	<div class="banneritem">
													
						
																																																		<a
							href="/index.php/component/banners/click/157" target="_blank"
							title="PZ-Stellenmarkt">
							<img
								src="http://www.pragerzeitung.cz/images/banners/PZ-Stellenmarkt.png"
								alt="PZ-Stellenmarkt"
																							/>
						</a>
																<div class="clr"></div>
	</div>



</div>
</div>                            <!-- BANNER -->
                        </div> 
                        
                        
                        

                       <!-- TAB -->
                             
                         <!-- LOGIN -->
                        
                         <!--  PR TEXT -->


                                
                    <!--  CALENDAR -->
                    


                        <!-- BANNER BOTTOM RIGHT-->

                      
<div class='banner right_b'><div class="bannergroup">


 
	<div class="banneritem">
													
						
																																																		<a
							href="/index.php/component/banners/click/155" target="_blank"
							title="PZ-Kleinanzeigen">
							<img
								src="http://www.pragerzeitung.cz/images/banners/PZ-Kleinanzeigen.png"
								alt="PZ-Kleinanzeigen"
																							/>
						</a>
																<div class="clr"></div>
	</div>



</div>
</div>  <!--  BANNER BOTTOM RIGHT -->
                        </div>

                    </div> <!--  RIGHT -->

          

                </div>
                <!-- END of division MAIN, RIGHT -->
                


                <!--  FOOTER -->
              <div class="row footer">
                <div class="box"></div>
   <div class="box"> © 2012 - 2018 Prager Zeitung<br /><br />
                    </div>
             </div>
            </div><!-- END of WRAPER -->
            <div class="skyscraper">
  
                        </div>
                    </div> <!-- DIV CONTAINER for the main conent -->
                    <div id="toTop">^ nach oben</div>


                <script type="text/javascript" src="/templates/prager_zeitung/javascript/jquery-lightbox.js"></script>
      
</body>
</html>

