<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
 <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de">
 <!--<html lang="de-de">-->
   <!--
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-GB" lang="en-GB" dir="ltr"  >
   -->
    <head>
      <base href="http://www.pragerzeitung.cz/index.php/home/geschichte/21565-der-kurze-weg-zur-diktatur" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Prager Zeitung, Prag, Tschechien, aus tschechien, Prag online, Nachrichten Tschechien, Prager Nachrichten" />
  <meta name="rights" content="Prager Zeitung" />
  <meta name="author" content="chefredakteur" />
  <meta name="description" content="Wie die Kommunisten in der Tschechoslowakei im Februar 1948 die Alleinherrschaft errangen" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Prager Zeitung - Der kurze Weg zur Diktatur</title>
  <link href="/templates/prager_zeitung/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>
  <meta name="news_keywords" content="" />

    <!-- PRINT -->
          <style type="text/css" media="print">
       body {margin:0; padding:0; line-height: 1.4em; word-spacing:1px; letter-spacing:0.2px; font: 13px Arial, Helvetica, serif; color: #000}
       .span8.content {border-right: 1px solid #FFFFFF; width: 815px}
        #toTop, .container.top, .imprint, .row.blog span, p.register, .bannergroup,
        .content-links, .article_bottom,
        .row.footer,.span4, .top_search
        { display:none;}
        </style>
    <!-- PRINT -->
    <!-- IMPORTANT -->
    <link rel="stylesheet" href="/templates/prager_zeitung/css/default.css?ver=201609191" type="text/css" />
    <!-- IMPORTANT -->
    <!-- GOOGLE ANALYTICS -->
    <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-30383886-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
     <!-- GOOGLE ANALYTICS -->

</head>
<body>        <!-- DIV MENU -->
    <div class="container top">
        <div class="row imp">
            <div class="imprint">
                 
       
               

          

                <div class="day" style="float:left;">
                   <div  style="width: 125px; height: 32px; text-align: center; line-height: 12px; float: left; padding-bottom: 5px;">
                    <div style="margin-top: 9px;">
                      27. Februar 2018,                     </div>
                  </div>
                </div>    
                <a href="http://www.in-pocasi.cz/predpoved-pocasi/cz/praha/praha-324/" title="In-počasí">
                <div id="weather" style="float:left">                  
                <script type="text/javascript" src="http://www.in-pocasi.cz/pocasi-na-web/pocasi-na-web.php?typ=small&amp;layout=pruh&amp;region=14&amp;barva-den=B0B0B0&amp;barva-teplota=B0B0B0&amp;dni=1&amp;lang=de">
                </script>
                 </div>
               </a>
          

            </div>
            <div class="top_search">
                <div class='top_login'><p class='top_login'><a href='/index.php/component/users/?view=login'>Login</a></p></div>        
                <a href="http://www.facebook.com/pragerzeitung"><span class="fcb_icon"></span></a>
                <a href="https://twitter.com/prager_zeitung"><span class="twitter_icon"></span></a>
                <a href="https://www.instagram.com/pragerzeitung/"><span class="instg_icon"></span></a>
                <a href="https://plus.google.com/103740830883492417403?rel=author"><span class="google"></span></a>

                <a href="/index.php?format=feed&amp;type=rss"><span class="rss_icon"></span></a>
                <form action="/index.php/home/geschichte" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="40"  class="inputbox" type="text" size="150" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /><button id="search_icon" value="Search"  class="button" type="submit" style="border: 0; background: transparent" onclick="this.form.searchword.focus();"><span ></span></button>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="226" />
	</div>
</form>

            </div>
        </div>
        <div class="row logo">
            <div id="logo">
                    <a name="top" href="/"><img width="485" height="100" src="/images/logo/pz_logo_top.gif"  alt="Prager Zeitung logo" /></a>


                </div>
                
          
               
                <div class="span12">

                    <span class="page-header">
                    </span>
                </div>
            </div>
            <div class="row topmenu">
                <div class="top_menu">
                    
<ul class="menu">
<li class="item-101 active parent"><a href="/" >Home</a></li><li class="item-102 parent"><a href="/index.php/prag-er-leben" >Prag.er.leben</a></li><li class="item-139 parent"><a href="/index.php/aboservice" >Kontakt</a></li></ul>

                </div>
            </div>
            <div class="row submenu">
                <div class="top_submenu">
                    
<ul class="menu" id="submenu">
<li class="item-105"><a href="/index.php/home/politik" >Politik</a></li><li class="item-106"><a href="/index.php/home/wirtschaft" >Wirtschaft</a></li><li class="item-107"><a href="/index.php/home/gesellschaft" >Gesellschaft</a></li><li class="item-108"><a href="/index.php/home/kultur" >Kultur</a></li><li class="item-216"><a href="/index.php/home/reisen" >Reisen</a></li><li class="item-217"><a href="/index.php/home/sport" >Sport</a></li><li class="item-226 current active"><a href="/index.php/home/geschichte" >Geschichte</a></li></ul>

                </div>
            </div>
        </div>  <!--  MENU -->
        <!--  CONTAINER for the main conent -->
        <div class="container body">                    <!-- beginning of WRAPER -->
            <div class="wrapper_main">                    <!-- DIVISION OF MAIN ON MAIN and RIGHT -->
                <div class="row middle">                      <!--  MAIN INCLUDING COMPONENT -->
                    <div class="span8 content">
                       
                         <div class="breadcrumbs">
    
<a href="/" class="pathway">Home</a> <img src="/templates/prager_zeitung/images/system/arrow.png" alt=""  /> <a href="/index.php/home/geschichte" class="pathway">Geschichte</a> <img src="/templates/prager_zeitung/images/system/arrow.png" alt=""  /> <span>Der kurze Weg zur Diktatur</span>    </div>
 
                 
                        <div class="main">

                            
                            <div class="item-page">









    


	<!-- <dl class="article-info"> -->



					
	<!-- </dl> -->




        
 <h2 class='title article'><a href='/index.php/home/geschichte/21565-der-kurze-weg-zur-diktatur'>Der kurze Weg zur Diktatur</a></h2><div class="row article"><div class="art_img"><a href="/images/Artikel/Geschichte/vitezny-unor-1948-v-komunisticke-agitaci.jpg" rel="lightbox[gallery]" ><img src="/images/Artikel/Geschichte/vitezny-unor-1948-v-komunisticke-agitaci.jpg"  alt="Bis 1990 galt der 25. Februar 1948 als >Sieg der tschechoslowakischen Arbeiterklasse<. " width="350" height="200" /></a><div id="gallery_list">vitezny-unor-1948-v-komunisticke-agitaci.jpg</div><div id="gallery_titles">{"vitezny-unor-1948-v-komunisticke-agitaci.jpg" : "Bis 1990 galt der 25. Februar 1948 als >Sieg der tschechoslowakischen Arbeiterklasse<. "}</div></div>





<p class='date'>25. 02. 2018</p><p class='perex'>Wie die Kommunisten in der Tschechoslowakei im Februar 1948 die Alleinherrschaft errangen</p>
<p><br /><br /><br /><br />Noch heute feiern die tschechischen Kommunisten den „siegreichen Februar“ („vítězný únor“), der das Land vor 70 Jahren in eine kommunistische Diktatur verwandelte. Doch wie war es möglich, dass die Kommunisten über 40 Jahre lang in der Tschechoslowakei regieren konnten, die Ereignisse im Februar 1948 die gesamte Gesellschaft von Grund auf veränderten? Warum war die Kommunistische Partei (KSČ) auf ihrem Weg zur Alleinherrschaft auf so wenig Widerstand gestoßen? Schließlich hatte sich die Tschechoslowakei zwischen den beiden Weltkriegen noch als einer der wenigen Staaten in Europa zur parlamentarischen Demokratie bekannt.<br /><br />Der Sozialismus und auch die kommunistische Ideologie war für die breite Mehrheit der tschechoslowakischen Bevölkerung nach 1945 kein Schreckgespenst mehr. Und in Europa stellten sie damit keine Ausnahme dar: So formulierte etwa die nordrhein-westfälische CDU Anfang 1947 mit ihrem „Ahlener Programm“ eine klare Absage an das kapitalistische Wirtschaftssystem. Auch viele Intellektuelle in der Tschechoslowakei verfielen der Illusion, dass unter den Kommunisten eine bessere Welt entstehen würde. Anhänger nicht-kommunistischer Parteien in der ČSR erklärten sich zu einer Zusammenarbeit mit ihnen bereit – in der Hoffnung, die Tschechoslowakei würde eine Brücke zwischen dem Kommunismus im Osten und den westlichen Demokratien bilden.<br /><br />Nach dem Ende des Zweiten Weltkriegs stand die tschechische Bevölkerung unter dem Schock der sechs Jahre andauernden Okkupation ihres Landes durch Nazideutschland. Schuld daran war in ihren Augen der „Verrat von München“, als 1938 Frankreich und Großbritannien der Besetzung des Sudetengebietes zugestimmt hatten. Um ein neues München zu vermeiden, sah man nun in der Sowjetunion einen verlässlichen Partner. So schloss Exil-Präsident Beneš im Dezember 1943 einen Freundschaftsvertrag mit der Sowjetunion. Darin versicherten die Sowjets, sich aus den inneren Angelegenheiten der Tschechoslowakei herauszuhalten Auf der anderen Seite erklärte die tschechoslowakische Exilregierung, ihre Außenpolitik nach der Sowjetunion auszurichten.<br /><br />„Das Abkommen mit der Sowjetunion garantiert nicht nur die Erneuerung der Integrität unseres Staates, sondern stellt auch die grundlegende Voraussetzung für unsere künftige Außen- und Verteidigungspolitik dar“, sagte Jan Šrámek, Ministerpräsident der Exilregierung in London, im März 1945. Denn „wir haben begriffen, dass nur ein festes Bündnis mit unserem großen slawischen Nachbarn (...) uns die Garantie für eine flexible und wirkungsvolle Hilfeleistung im Fall eines wiederholten deutschen Angriffs gewähren kann“. <br /><br />Anfang April 1945, also einen Monat vor Kriegsende, kam es zu einem Treffen der tschechoslowakischen Exilregierung (unter der Führung des sozialdemokratischen Ministerpräsidenten Zdeněk Fierlinger) und Angehörigen der ins sowjetische Exil geflüchteten kommunistischen Führungsriege unter Klement Gottwald. Im ostslowakischen Košice (Kaschau), das zu dieser Zeit bereits von der Roten Armee besetzt war, verabschiedeten beide Seiten ein Regierungsprogramm für die befreite Tschechoslowakei. Das sogenannte Kaschauer Programm, im Wesentlichen von Präsident Beneš ausgearbeitet, trug dabei deutlich kommunistische Züge: Die Schwerindustrie, Banken und Versicherungen sollten verstaatlicht, die  tschechoslowakische Armee nach dem Vorbild der „Roten Armee“ wieder aufgebaut werden. Zudem sollten Politkommissare für die ideologische Ausrichtung des Militärs sorgen und die Ausbildung der Offiziere in der Sowjetunion erfolgen. Angekündigt wurden auch sogenannte Säuberungen in den Bereichen Erziehung, Kultur und in der Presse. Nach seiner Rückkehr nach Prag verteidigte Präsident Beneš am 16. Mai auf dem Altstädter Ring das Kaschauer Programm vor einer begeisterten Menschenmenge: „Wir müssen unserer Wirtschaft und Gesellschaft einen neuen Zuschnitt geben – und eine neue Planung der Industrie und Landwirtschaft einführen.“<br /><br /><img src="/images/Artikel/Geschichte/472px-Edvard_Bene-1945.jpg" border="0" alt="Präsident Beneš kehrt am 16. Mai 1945 nach Prag zurück.   © Stzeman, CC BY-SA 3.0" title="Präsident Beneš kehrt am 16. Mai 1945 nach Prag zurück.   © Stzeman, CC BY-SA 3.0" style="margin: 70px 50px; border: 1px solid black;" /><br /><br />Mit Beneš kam auch die Exilregierung der sogenannten Nationalen Front (Národní fronta Čechů a Slováků). Neben den Kommunisten gehörten ihr weitere linksgerichtete Parteien an, darunter die Sozialdemokraten (ČSSD) und die Nationalen Sozialisten (ČSNS). Rechte und bürgerliche Parteien wurden nicht zugelassen – etwa die Agrarpartei (RSZML), die aus den Wahlen 1920 und 1925 noch als stärkste Partei hervorgegangen war. Die fünf Parteien der Nationalen Front waren mit eigenen Ministern im Kabinett vertreten. Eine Opposition gab es nicht. Die nichtkommunistischen Parteien stimmten dem Kaschauer Programm zu, in der Hoffnung, dass sie die für 1946 angekündigten Wahlen gewinnen würden. Doch es kam anders. Mit 38 Prozent der Stimmen feierte die KSČ einen triumphalen Erfolg und die Nationale Front regierte zunächst weiterhin das Land. Doch die Spannungen zwischen den Kommunisten und den Linken nahmen zu. Zankäpfel waren etwa die Gesetze zur Enteignung oder der Ablauf der Bodenreform. Immer weniger fühlten sich die Kommunisten an die gemeinsamen Beschlüsse der Nationalen Front gebunden und bauten zunehmend ihre Macht aus. <br /><br />Nach den Wahlen von 1946 beanspruchten die Kommunisten das Innen-, Finanz-, Landwirtschafts- und Informationsministerium, also die für eine Umwandlung der Gesellschaft maßgebenden Ministerien. Die Abhängigkeit von Moskau zeigte sich immer deutlicher.<br /><br />Im Sommer 1947 beschloss die Regierung in Prag, an der Pariser Konferenz zum Marshallplan teilzunehmen, ein Hilfsprogramm, mit dem der Wiederaufbau der im Krieg zerstörten Länder unterstützt werden sollte. Auch Ministerpräsident Gottwald willigte ein. Doch Stalin reagierte hart und unmissverständlich: Die Vertreter der Tschechoslowakei hätten umgehend die Pariser Verhandlungen zu verlassen, wenn sie nicht die Freundschaft und das Bündnis mit der Sowjetunion gefährden wollten. Außenminister Jan Masaryk, der stets auf einen Demokratisierungsprozess in der UdSSR hoffte, musste nach dem Treffen mit Stalin und der gescheiterten Teilnahme am Marshallplan feststellen: „Ich fuhr als freier Minister nach Moskau und komme als Stalins Knecht zurück." Am 10. März 1948, zwei Wochen nach dem Putsch der Kommunisten, wurde Masaryk tot unter dem Fenster seiner Wohnung im Palais Czernin gefunden. Ob es Mord oder Selbstmord war, ist bis heute umstritten.<br /><br />Nach der Affäre um den Marshallplan strebten die Kommunisten endgültig die Alleinherrschaft an: Als in Prag am 20. Februar acht leitende Prager Polizeifunktionäre abberufen wurden und durch Kommunisten ersetzt werden sollten, verweigerten die nichtkommunistischen Minister ihre Zustimmung. Zwölf Minister verließen das Kabinett und reichten schließlich ihren Rücktritt ein. An Präsident Beneš appellierten sie, er solle Neuwahlen ansetzen.<br /><br /><img src="/images/Artikel/Geschichte/640px-D-DLG-GundelfingenSzederLszlCCBY-SA40.JPG" border="0" alt="Steinerne Zeugen der Geschichte: Statuen von Stalin und Gottwald im schwäbischen Gundelfingen   © Szeder László, CC BY-SA 4.0" title="Steinerne Zeugen der Geschichte: Statuen von Stalin und Gottwald im schwäbischen Gundelfingen   © Szeder László, CC BY-SA 4.0" width="500" height="375" style="margin: 70px 40px; border: 1px solid black;" /><br /><br />Die Nichtkommunisten versuchten, den Konflikt auf parlamentarischer Ebene zu lösen. Der Justizminister meinte: „Für Demonstrationen ist immer noch genug Zeit. Zuerst müssen wir alle Mittel des Parlaments und der Regierung ausnutzen, erst wenn sich dann zeigt, dass das nicht reicht, können wir uns an die breiten Massen wenden.“ Doch die Kommunisten hatten bereits damit begonnen, die Massen aufzuwiegeln. Auf den Straßen kam es zu großen Demonstrationen, Kommunisten besetzten Redaktionen von Zeitungen und Rundfunk, bewaffneten die Volksmiliz. Es kam zu Gewalttätigkeiten und ersten Verhaftungen politischer Gegner. Die kommunistische Partei hatte rund 1,2 Millionen Mitglieder, die von der Partei für den Machtkampf mobilisiert wurden. Dem hatten die demokratischen Parteien kaum etwas entgegenzusetzen. In den Gewerkschaften und im Polizeiapparat verfügten die Kommunisten über eine große Zahl von Anhängern.<br /><br />Präsident Beneš befürchtete einen Bürgerkrieg. Deshalb akzeptierte er am 25. Februar den Rücktritt der zwölf Minister und ernannte neue aus den Reihen der KSČ. Damit war der Machtwechsel endgültig vollzogen. In seinem letzten Gespräch mit Gottwald erklärte Beneš: „Nicht das ganze tschechoslowakische Volk wünscht den Untergang der Demokratie, aber Sie meine Herren und die von Ihnen geführte Partei wünscht sich, dass ich mit meiner Unterschrift die Demokratie in der Tschechoslowakei töte. Wenn ich dies tue, dann nur deshalb, damit ich einen Bruderkampf verhindere, mit dem Sie mir drohen und den hervorzurufen Sie in der Lage sind. Ich bin überzeugt, dass das tschechoslowakische Volk meinen Schritt versteht und bei der nächsten Gelegenheit beweist, dass ihm die Methoden, die Sie anwenden, fremd sind und dass Sie die moralische Reife, die Treue und das demokratische Denken unseres Volkes unterschätzt haben.“<br /><br />Der Widerstand gegen die Machtergreifung der Kommunisten blieb erstaunlich gering. Nur ein Gruppe von etwa 6.000 Studenten nahm an einem Protestzug zum Hradschin, dem Regierungssitz des Präsidenten, teil. Ihr Ruf „Wir verteidigen die Demokratie!“ fand bei der Bevölkerung keine Unterstützung. Die Menschen, an deren Häusern sie vorbeikamen, schlossen die Fenster. Auf dem Hradschin wurden sie von der Polizei mit Schlagstöcken vertrieben.<br /><br />Unmittelbar nach dem Februarumsturz gründeten die Kommunisten die Staatssicherheit, einen Geheimdienst, der in Zusammenarbeit mit der Sowjetunion Menschen verhaftete, die in ihren Augen Reaktionäre und Feinde des kommunistischen Systems waren. In politischen Schauprozessen wurden die Angeklagten zu langen Gefängnisstrafen oder zum Tode verurteilt. <br /><br />Vor 25 Jahren, am 9. Juli 1993, verabschiedete das tschechische Parlament das Gesetz über die Rechtswidrigkeit und den kriminellen Charakter des kommunistischen Regimes. Insbesondere verurteilt es die KSČ als „verbrecherische und verabscheuungswürdige Organisation“. Deren Nachfolgepartei, die KSČM, exisitiert allerdings noch heute und bekennt sich offen offen zu ihren Grundsätzen vom Februar 1948.</p>
<p> </p><p class='author'>Text: Friedrich Goedeking</p></div><div class ="article_bottom">
<div class ="social_networks">

<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f6f8de92a03b1bf"></script>
<!-- AddThis Button END -->
<div class='stars'><form name="rating" method="post" action="http://www.pragerzeitung.cz/index.php/home/geschichte/21565-der-kurze-weg-zur-diktatur?hitcount=0"><ul class="content_rating"><li><a href='javascript: submitform()' class='Off rating_star_1' onclick='vote(1);'>1</a></li><li><a href='javascript: submitform()' class='Off rating_star_2' onclick='vote(2);'>2</a></li><li><a href='javascript: submitform()' class='Off rating_star_3' onclick='vote(3);'>3</a></li><li><a href='javascript: submitform()' class='Off rating_star_4' onclick='vote(4);'>4</a></li><li><a href='javascript: submitform()' class='Off rating_star_5' onclick='vote(5);'>5</a></li></ul><input type="hidden" name="task" value="article.vote" /><input type="hidden" name="user_rating" value="" /><input type="hidden" name="hitcount" value="0" /><input type="hidden" name="url" value="http://www.pragerzeitung.cz/index.php/home/geschichte/21565-der-kurze-weg-zur-diktatur?hitcount=0" /><input type="hidden" name="1d4887754c4cb7b8a0b402639f4a0472" value="1" /></form></div></div>
</div>



	
 </div> 

                            
                        </div> <!-- MAIN INCLUDING COMPONENT -->
                    </div>
                    <!--  RIGHT -->

                    
                    <div class="span4">
                        <div class="right">

                            
                            <div class="banner_right_top">
                                <!-- BANNER -->

                     

<div class='banner right_t'><div class="bannergroup">


 
	<div class="banneritem">
													
						
																																																		<a
							href="/index.php/component/banners/click/157" target="_blank"
							title="PZ-Stellenmarkt">
							<img
								src="http://www.pragerzeitung.cz/images/banners/PZ-Stellenmarkt.png"
								alt="PZ-Stellenmarkt"
																							/>
						</a>
																<div class="clr"></div>
	</div>



</div>
</div>                            <!-- BANNER -->
                        </div>
                                      

    
                            <div class="banner_right_top">
                                <!-- BANNER -->

                     

<div class='banner right_t'><div class="bannergroup">


 
	<div class="banneritem">
													
						
																																																		<a
							href="/index.php/component/banners/click/155" target="_blank"
							title="PZ-Kleinanzeigen">
							<img
								src="http://www.pragerzeitung.cz/images/banners/PZ-Kleinanzeigen.png"
								alt="PZ-Kleinanzeigen"
																							/>
						</a>
																<div class="clr"></div>
	</div>



</div>
</div>                            <!-- BANNER -->
                        </div>
                        
                        
                        

                       <!-- TAB -->
                             
                         <!-- LOGIN -->
                        
                         <!--  PR TEXT -->


                                
                 


                        <!-- BANNER BOTTOM RIGHT-->

                      
<div class='banner right_b'><div class="bannergroup">


 
	<div class="banneritem">
													
						
																																	<img
						src="http://www.pragerzeitung.cz/images/banners/Elektriker_opt.jpg"
						alt="Elektriker gesucht"
																	/>
											<div class="clr"></div>
	</div>



</div>
</div>  <!--  BANNER BOTTOM RIGHT -->
                        </div>

                    </div> <!--  RIGHT -->

          

                </div>
                <!-- END of division MAIN, RIGHT -->
                


                <!--  FOOTER -->
              <div class="row footer">
                <div class="box"></div>
   <div class="box"> © 2012 - 2018 Prager Zeitung<br /><br />
                    </div>
             </div>
            </div><!-- END of WRAPER -->
            <div class="skyscraper">
  
                        </div>
                    </div> <!-- DIV CONTAINER for the main conent -->
                    <div id="toTop">^ nach oben</div>


                <script type="text/javascript" src="/templates/prager_zeitung/javascript/jquery-lightbox.js"></script>
      
</body>
</html>

