<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
 <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de"> 
 <!--<html lang="de-de">-->
   <!--
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-GB" lang="en-GB" dir="ltr"  >
   -->
    <head>
      <base href="http://www.pragerzeitung.cz/index.php/home/geschichte/21129-wo-die-ziegelboehmen-lebten" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Favoriten, Wien" />
  <meta name="rights" content="Text: Jan Nechanický; Fotos: Jan Krčmář" />
  <meta name="author" content="PRAGO-MEDIA, spol. s r.o." />
  <meta name="description" content="Der Bezirk Favoriten war einst das Zentrum tschechischer Kultur in Wien. Heute sind die Spuren weitgehend verschwunden" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Prager Zeitung - Wo die Ziegelböhmen lebten</title>
  <link href="/templates/prager_zeitung/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>
  <meta name="news_keywords" content="Favoriten, Wien" />

    <!-- PRINT -->
          <style type="text/css" media="print">
       body {margin:0; padding:0; line-height: 1.4em; word-spacing:1px; letter-spacing:0.2px; font: 13px Arial, Helvetica, serif; color: #000}
       .span8.content {border-right: 1px solid #FFFFFF; width: 815px}
        #toTop, .container.top, .imprint, .row.blog span, p.register, .bannergroup,
        .content-links, .article_bottom,
        .row.footer,.span4, .top_search
        { display:none;}
        </style>
    <!-- PRINT -->
    <!-- IMPORTANT -->
    <link rel="stylesheet" href="/templates/prager_zeitung/css/default.css?ver=201608121" type="text/css" />
    <!-- IMPORTANT -->
    <!-- GOOGLE ANALYTICS -->
    <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-30383886-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
     <!-- GOOGLE ANALYTICS -->

</head>
<body>        <!-- DIV MENU -->
    <div class="container top">
        <div class="row imp">
            <div class="imprint">
                 
       
               

          

                <div class="day" style="float:left;">
                   <div  style="width: 125px; height: 32px; text-align: center; line-height: 12px; float: left; padding-bottom: 5px;">
                    <div style="margin-top: 9px;">
                      17. September 2016,                     </div>
                  </div>
                </div>    
                <a href="http://www.in-pocasi.cz/predpoved-pocasi/cz/praha/praha-324/" title="In-počasí">
                <div id="weather" style="float:left">                  
                <script type="text/javascript" src="http://www.in-pocasi.cz/pocasi-na-web/pocasi-na-web.php?typ=small&amp;layout=pruh&amp;region=14&amp;barva-den=B0B0B0&amp;barva-teplota=B0B0B0&amp;dni=1&amp;lang=de">
                </script>
                 </div>
               </a>
          

            </div>
            <div class="top_search">
                <div class='top_login'><p class='top_login'><a href='/index.php/component/users/?view=login'>Login</a></p></div>        
                <a href="http://www.facebook.com/pragerzeitung"><span class="fcb_icon"></span></a>
                <a href="https://twitter.com/prager_zeitung"><span class="twitter_icon"></span></a>
                <a href="https://www.instagram.com/pragerzeitung/"><span class="instg_icon"></span></a>
                <a href="https://plus.google.com/103740830883492417403?rel=author"><span class="google"></span></a>

                <a href="/index.php?format=feed&amp;type=rss"><span class="rss_icon"></span></a>
                <form action="/index.php/home/geschichte" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="40"  class="inputbox" type="text" size="150" value="Suchen..."  onblur="if (this.value=='') this.value='Suchen...';" onfocus="if (this.value=='Suchen...') this.value='';" /><button id="search_icon" value="Search"  class="button" type="submit" style="border: 0; background: transparent" onclick="this.form.searchword.focus();"><span ></span></button>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="226" />
	</div>
</form>

            </div>
        </div>
        <div class="row logo">
            <div id="logo">
                    <a name="top" href="/"><img width="485" height="100" src="/images/logo/pz_logo_top.gif"  alt="Prager Zeitung logo" /></a>


                </div>
                
                <div class="app">
                 <a href="/index.php/aboservice"> <img width="284" height="78" src="/images/banners/banner284x78_PZ.gif"  alt="PZ ABO banner" /></a>
                           </div>
               
                <div class="span12">

                    <span class="page-header">
                    </span>
                </div>
            </div>
            <div class="row topmenu">
                <div class="top_menu">
                    
<ul class="menu">
<li class="item-101 active parent"><a href="/" title="home" >Home</a></li><li class="item-102 parent"><a href="/index.php/prag-er-leben" title="prag.er.leben" >Prag.er.leben</a></li><li class="item-228"><a href="/index.php/cesky" title="Cesky" >Česky</a></li><li class="item-109 parent"><a href="/index.php/ueber-uns/kontakt" title="service" >Über Uns</a></li><li class="item-139 parent"><a href="/index.php/aboservice" title="aboservice" >Aboservice</a></li><li class="item-110 parent"><a href="/index.php/anzeigen/print-und-online" title="anzeigen" >Anzeigen</a></li></ul>

                </div>
            </div>
            <div class="row submenu">
                <div class="top_submenu">
                    
<ul class="menu" id="submenu">
<li class="item-103"><a href="/index.php/home/nachrichten" title="nachrichten" >Nachrichten</a></li><li class="item-105"><a href="/index.php/home/politik" title="Politik" >Politik</a></li><li class="item-106"><a href="/index.php/home/wirtschaft" title="wirtschaft" >Wirtschaft</a></li><li class="item-107"><a href="/index.php/home/gesellschaft" title="gesellschaft" >Gesellschaft</a></li><li class="item-108"><a href="/index.php/home/kultur" title="kultur" >Kultur</a></li><li class="item-216"><a href="/index.php/home/reisen" title="reisen" >Reisen</a></li><li class="item-217"><a href="/index.php/home/sport" title="sport" >Sport</a></li><li class="item-226 current active"><a href="/index.php/home/geschichte" >Geschichte</a></li></ul>

                </div>
            </div>
        </div>  <!--  MENU -->
        <!--  CONTAINER for the main conent -->
        <div class="container body">                    <!-- beginning of WRAPER -->
            <div class="wrapper_main">                    <!-- DIVISION OF MAIN ON MAIN and RIGHT -->
                <div class="row middle">                      <!--  MAIN INCLUDING COMPONENT -->
                    <div class="span8 content">
                       
                         <div class="breadcrumbs">
    
<a href="/" class="pathway">Home</a> <img src="/templates/prager_zeitung/images/system/arrow.png" alt=""  /> <a href="/index.php/home/geschichte" class="pathway">Geschichte</a> <img src="/templates/prager_zeitung/images/system/arrow.png" alt=""  /> <span>Wo die Ziegelböhmen lebten</span>    </div>
 
                 
                        <div class="main">

                            
                            <div class="item-page">









    


	<!-- <dl class="article-info"> -->



					
	<!-- </dl> -->




        
 <h2 class='title article'><a href='/index.php/home/geschichte/21129-wo-die-ziegelboehmen-lebten'>Wo die Ziegelböhmen lebten</a></h2><div class="row article"><div class="art_img"><a href="/images/Galerie/37-16/PZ-16-37-15d.jpg" rel="lightbox[gallery]" ><img src="/images/Galerie/37-16/PZ-16-37-15d.jpg"  alt="Favoriten ist noch immer ein Schmelztiegel." width="211" height="150" /></a><div id="gallery_list">PZ-16-37-15d.jpg</div><div id="gallery_titles">{"PZ-16-37-15d.jpg" : "Favoriten ist noch immer ein Schmelztiegel."}</div></div>





<p class='date'>14. 09. 2016</p><p class='perex'>Der Bezirk Favoriten war einst das Zentrum tschechischer Kultur in Wien. Heute sind die Spuren weitgehend verschwunden</p>
<p> </p>
<p>Der zehnte Wiener Gemeindebezirk ist ein typisches Einwandererviertel. Nach Angaben von „Statistik Austria“ leben dort 63.714 Bürger mit Migrationshintergrund – das ist fast ein Drittel der Einwohner. Favoriten ist bis heute ein Schmelztiegel, in dem Kulturen aufeinandertreffen – vor allem Türken, Afri­kaner und Menschen aus dem ehemaligen Jugoslawien haben ein neues Zuhause gefunden. Wenn man heute durch das Viertel bummelt, sieht man bunte Läden und viele Gesichter, verschiedene Sprachen sind zu hören. Es finden sich aber nur wenige Spuren der einst stärksten Favoritner „Volksgruppe“ – der Tschechen. Nur in den Nach­namen der Bewohner haben sie ihre Spur hinterlassen. Zahl­reiche Prochaskas, Vystrcils, Vyskocils, Twarohs, Nowaks und Swobodas findet, wer durch das Telefonbuch blättert. Um 1900 lebte rund ein Viertel aller Wiener Tschechen in Favoriten. Bis zu 100.000 sollen es gewesen sein. Offizielle Statistiken geben zwar niedrigere Zahlen an – etwa 23.000 in Favoriten und um die 100.000 in Wien insgesamt. Als verlässliche Quelle gelten sie aber nicht, da bei den Volkszählungen nicht nach Mutter­sprache, sondern nach Umgangs­sprache gefragt wurde. Bei diesen wollten die böhmischen Einwanderer einer­seits als assimiliert gelten, andererseits übte die Stadtverwaltung Druck auf sie aus, sich zur deutschen Sprache zu bekennen.<br /><br />Was trieb die Böhmen einst an, ihre Heimat zu verlassen? Was die Tschechen, die vor allem aus dem wirtschaftlich schwachen Südböhmen kamen, in der zweiten Hälfte des 19. Jahrhunderts nach Favoriten lockte, waren billige Wohnungen und die Aussicht auf Arbeit. Gerade die Ziegelwerke auf dem nahegelegenen „Wienerberg“ waren bei den Böhmen beliebt – daher rührt auch die Bezeichnung „Ziegelböhm“, die vielleicht bis heute noch vielen Favoritnern ein Begriff ist.<br /><br />Ihr Land haben die Böhmen zwar verlassen, ihre Identität wollten sie aber nicht so schnell aufgeben. Schon 1872 gründeten die Tschechen in Wien den Verein Komenský. Dieser kaufte 1881 ein Grundstück in der Quellenstraße und begann mit dem Aufbau der ersten tschechischen Volksschule in Wien (Foto). Im September zwei Jahre darauf wurde die Schule mit drei ersten Klassen und einem Kindergarten eröffnet. Im Jahr 1931 erhielten die Hauptschulen, 1935 auch die Volksschulen des Komenský-Vereins das Recht, staatlich anerkannte Zeugnisse auszustellen. Dieses Recht wurde 1941 zum letzten Mal verlängert. Ein Jahr später lösten die National­sozialisten den Komenský-­Verein auf. Sein Eigentum fiel an das Dritte Reich. Trotzdem lief der Schulbetrieb in der Quellenstraße bis 1945 weiter. Nach dem Krieg wurde er eingestellt.<br /><br />Auch außerhalb des Schul­wesens gründeten die Favoritner Tschechen viele Vereine. Im Jahr 1880 entstand der sozial­demokratische Verein „Občanská beseda“, einige Jahre später gründeten die Tschechen den Sparverein „Žižka“, den Radfahrerverien „Kohout“ und die Turnvereine „Sokol Favoritský“, „DTL Lasalle“ und „Orel“. Die Ziegel- und Bau­arbeiter riefen um 1900 die ersten Gewerkschaften ins Leben.<br /><br /><img src="/images/Galerie/37-16/PZ-16-37-15e.jpg" border="0" alt="Blick in die heutige Quellenstraße" title="Blick in die heutige Quellenstraße" style="margin: 10px 40px;" /><br /><br /><strong>Zurück nach Böhmen</strong><br />Einen entscheidenden Einschnitt bildete das Ende des Ersten Weltkriegs. Nach der Gründung der Tschecho­slowakei besaßen die Tschechen einen eigenen Staat; viele von ihnen wanderten zurück in die altneue Heimat. Die österreichischen Behörden registrierten etwa 150.000. Es überrascht, dass diese Zahl viel höher ist, als die der Volkszählungen um die Jahrhundertwende.<br /><br />Die in Wien verbliebenen Tschechen genossen nun die Unterstützung des neugegründeten tschechischen Staates. Sie erhielten aber kein Geld, da sich die tschechoslowakische Regierung damit verpflichtet hätte, den deutschsprachigen Minder­heiten in ihrem Land gleiche Zugeständnisse zu machen. Trotzdem bedeuteten die Jahre zwischen den beiden Weltkriegen eine Blüte der tschechischen Kultur in Wien. Der Komenský-Verein betrieb mehrere Mittel-, Fach-, Haupt- und Volksschulen und 17 Kindergärten. In Wien waren über 50 tschechische Vereine tätig. Es gab zwei tschechische Tageszeitungen und mehrere Monats- und Wochenzeitschriften.<br /><br />Einen entscheidenden Schlag und praktisch das Ende der tschechischen Kultur in Wien bedeutete der Anschluss Österreichs im Jahr 1938. Um nicht als Feind abgestempelt zu werden, wurden alle Wiener Tschechen gezwungen, für den Anschluss zu stimmen. Dass dies nicht viel half, bezeugt die Korrespondenz zwischen Martin Bormann und dem Reichsjugendführer Baldur von Schirach. Dessen Aufgabe in Wien war es „baldigst alle Juden abzuschieben, anschließend alle Tschechen und sonstigen Fremdvölkischen, die eine einheitliche politische Ausrichtung und Meinungsbildung der Wiener Bevölkerung ungemein erschwerten“.<br /><br />Nach dem Krieg waren wiederum die tschechischen Behörden bestrebt, die Reste der in Österreich verbliebenen Bevölkerung ins Land „zurückzubringen“. Der „Tschechoslowakische Zentralausschuss“ hatte die Aufgabe, die Bevölkerungslücken, die durch die Vertreibung der deutschsprachigen Minderheit entstanden, unter anderem mit Wiener Tschechen zu füllen. Etwa 24.000 Personen durften legal in die Tschechoslowakei einreisen. Da direkt nach dem Krieg die wirtschaftliche Lage in der Tschechoslowakei deutlich besser war, entschieden sich rund 10.000 von ihnen, Wien zu verlassen. Dass dies ein Weg ohne ein Zurück war, wusste damals niemand.<br /><br />Die in Österreich verbliebenen Tschechen assimilierten sich mit der Zeit und ihre Spuren verloren sich. Als erfolgreichstes Beispiel einer Integration könnte Franz Jonas gelten, dessen Eltern aus Mähren stammten und nach Wien gezogen waren. Er wurde im Jahr 1951 Wiener Bürgermeister und 1965 österreichischer Bundespräsident.<br /><br />Der Fotograf Jan Krčmář ist den heute vergessenen Spuren der Tschechen nachgegangen. In einer Fotoausstellung zeigt er das heutige Favoriten und die Orte, die einst zu den wichtigsten Treffpunkten der Tschechen gehörten.<br /><br /><br /><em>Die Ausstellung ist bis 29. September im Österreichischen Kulturforum in Prag (Jungmannovo nám. 18, Prag 1) zu sehen. </em><br /><em>Literatur zum Thema: Werner Schubert: Favoriten. Verlag des Bezirksmuseums Favoriten, Wien 1992.</em></p><p class='author'>Text: Jan Nechanický,  Fotos: Jan Krčmář</p></div><div class ="article_bottom">
<div class ="social_networks">

<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f6f8de92a03b1bf"></script>
<!-- AddThis Button END -->
<div class='stars'><form name="rating" method="post" action="http://www.pragerzeitung.cz/index.php/home/geschichte/21129-wo-die-ziegelboehmen-lebten?hitcount=0"><ul class="content_rating"><li><a href='javascript: submitform()' class='Off rating_star_1' onclick='vote(1);'>1</a></li><li><a href='javascript: submitform()' class='Off rating_star_2' onclick='vote(2);'>2</a></li><li><a href='javascript: submitform()' class='Off rating_star_3' onclick='vote(3);'>3</a></li><li><a href='javascript: submitform()' class='Off rating_star_4' onclick='vote(4);'>4</a></li><li><a href='javascript: submitform()' class='Off rating_star_5' onclick='vote(5);'>5</a></li></ul><input type="hidden" name="task" value="article.vote" /><input type="hidden" name="user_rating" value="" /><input type="hidden" name="hitcount" value="0" /><input type="hidden" name="url" value="http://www.pragerzeitung.cz/index.php/home/geschichte/21129-wo-die-ziegelboehmen-lebten?hitcount=0" /><input type="hidden" name="8a0e706e3a96d8ddfb42fe3cfd471cab" value="1" /></form></div></div>
</div>



	
 </div> 

                            
                        </div> <!-- MAIN INCLUDING COMPONENT -->
                    </div>
                    <!--  RIGHT -->

                    
                    <div class="span4">
                        <div class="right">

                          <!--  LOGIN -->
                          <div class="login">
                              <div id="title_page">
                                  <div class="img_bckg">
                                      <a href='/images/title_page/PZ-16-37-01.jpg' rel='lightbox'><img width='150' height='121' src='/image.php?timest=1474104715'  alt='titlepage' /></a>                                      <!-- <a href="/images/title_page/title_page.png"><img width=""  height=""   src="/images/title_page/title_page_thumb.png" alt="titlepage" /></a>  -->
                                      
                                       </div>  
                              </div>

                              <!-- LINK EPAPER -->
                              <div class="page_link">
                                  <a href='/index.php/aboservice/leser-service/epaper'><h2 class='ausgabe'>E-PAPER >>> </h2></a>
                              </div> <!-- LINK EPAPER -->
                          </div> <!--  LOGIN -->

                          

                          <!-- BANNER -->
                          <div class="banner_right_top">
                            <div class='banner right_t'>
                               <div class="bannergroup">

                                 
                                 <div class='banneritem'>
                                    <!-- (c) 2000-2013 Gemius SA version 2.0: /Prager Zeitung/Service, Prager Zeitung - duben + kveten -->
                                    <script language="javascript1.2" type="text/javascript">
                                    //<![CDATA[
                                    document.write('<scr'+'ipt src="http://czgde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=AF5Q7rxX5w8JDS11ChzIdZmGP_zwWe8yXxJkt6BOLAP.o7/redir=" language="javascript"></scr'+'ipt>');
                                    //]]>
                                    </script>
                                </div>
                                
                               </div>
                             </div>
                           </div>
                            <div class="banner_right_top">
                                <!-- BANNER -->

                     

                            <!-- BANNER -->
                        </div> 
                        
                        <div class="pz_im_handel">
                            <a href="/index.php?option=com_content&view=article&id=21029">PZ im Handel</a>
                       </div>
                        

                       <!-- TAB -->
                             
                         <!-- LOGIN -->
                        
                         <!--  PR TEXT -->


                                
                    <!--  CALENDAR -->
                    

                        <!-- Stellen -->
                       <div class="stellenangebote">
                            <a href="/index.php?option=com_content&view=article&id=1527">Stellenangebote</a>
                       </div>

                        <!-- BANNER BOTTOM RIGHT-->

                      
<div class='banner right_b'><div class="bannergroup">


 
	<div class="banneritem">
										<p class="banner"><a href="http://prague-stay.com/" target='_blank'>Prague Accommodation and Holiday Rentals</a></p>				<div class="clr"></div>
	</div>



</div>
</div>  <!--  BANNER BOTTOM RIGHT -->
                        </div>

                    </div> <!--  RIGHT -->

          

                </div>
                <!-- END of division MAIN, RIGHT -->
                


                <!--  FOOTER -->
                <div class="row footer">
                    <div class="box"> © 2012 - 2016 Prager Zeitung<br />Ein Produkt des Verlags PRAGO-MEDIA s.r.o.<br /><br />
                    </div>
                    <div class="box"> Prager Zeitung<br />Jeseniova 51, 130 00 Praha 3<br />
                    </div>
                    <div class="box">Tel.: (+420) 222 250 125, Fax: (+420) 226 216 798
                       <a href="/index.php/ueber-uns/impressum">Impressum</a> |
                        <a href="/index.php/anzeigen/print-und-online">Anzeigen</a> |
                        <a href='javascript: alert("Poznámka: Internetová stránka www.pragerzeitung.cz využívá zpravodajství ČTK, jehož obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno. ")'>ČTK</a>
                    </div>
                </div> <!-- FOOTER -->
            </div><!-- END of WRAPER -->
            <div class="skyscraper">
  
                        </div>
                    </div> <!-- DIV CONTAINER for the main conent -->
                    <div id="toTop">^ nach oben</div>


                <script type="text/javascript" src="/templates/prager_zeitung/javascript/jquery-lightbox.js"></script>
      
</body>
</html>

